shenjb

shenjb

威望 : 0 积分 : 335 赞同 : 0 感谢 : 0

更多 »回复

0

hbase依赖里面是有disruptor-3.3.0.jar这个包的,可能依赖的这个disruptor-3.3.0.jar包的版本低,如果用高版本的jar包替换掉的话,怕会影响hbase的其他功能

更多 »发问

1

306 次浏览  • 2 个关注   • 2018-12-25

0

216 次浏览  • 1 个关注   • 2018-12-06

3

435 次浏览  • 5 个关注   • 2018-11-29

2

599 次浏览  • 2 个关注   • 2018-11-08

3

515 次浏览  • 5 个关注   • 2018-10-25

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 0 积分: 335 赞同: 0 感谢: 0

最后活跃:
2019-03-01 17:48
更多 » 关注 2

hbase mingshuo

更多 » 0 人关注
关注 0 话题
主页访问量 : 303 次访问

中国HBase技术社区微信公众号:
hbasegroup

欢迎加入HBase生态+Spark社区钉钉大群